 <!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" lang="tr-TR"> <head> <title>İstanbul'a Kar Yağacağı gün belli oldu | En Son Güncel Haber</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="description" content="Meteoroloji İstanbula Kar yağacağı g&#252;n&#252; a&#231;ıkladı" /> <meta name="keywords" content="İstanbul&amp;#39;a Kar Yağacağı g&amp;#252;n belli oldu" /> <meta name="google-site-verification" content="uoKKzzjgEMO4onJGG1R-niVqMupe6oQAPbInOd4oEvs" /> <link rel="shortcut icon" href="/Images/favicon.ico" /> <meta name="author" content="ensonguncelhaber.com"> <script type="text/javascript" src="/Themes/Supernova/Scripts/owl.carousel.min.js"> </script> <base target="_blank" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@ENSONGNCELHABER"> <meta name="twitter:creator" content="@ENSONGNCELHABER"> <meta name="twitter:title" content="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu | En Son G&#252;ncel Haber - Meteoroloji İstanbula Kar yağacağı g&#252;n&#252; a&#231;ıkladı"> <meta name="twitter:description" content="Meteoroloji İstanbula Kar yağacağı g&#252;n&#252; a&#231;ıkladı"> <meta name="twitter:image" content="http://www.ensonguncelhaber.com/Images/Thumbs/News/34065-istanbula-kar-yagacagi-gun-belli-oldu-900x0.png"> <link href="/content/styles?v=Sa8toFC5Db7uvE91FqxzPptbnQRl7moJ-__ckqP9cWQ1" rel="stylesheet"/> <link href="/content/ThemeContent/Supernova/theme_shared_styles?v=" rel="stylesheet"/> <link href="/Themes/Supernova/content/theme_styles?v=9klI4oHdpgTbb038VQ73mqRAUlLXykCLztBaGGFBLU01" rel="stylesheet"/> <link href="/content/jquery_ui_themes/base/styles?v=cCf_TYdOZn3cWs8Bu0ERnlo94fByyMpOIWiCTlckQ1U1" rel="stylesheet"/> <script src="/bundle/head_scripts?v=csGaqRTNMmt4xgqJabbmpyPdmXfdNjsy85lwTVja9EM1"> </script> <script src="/Themes/Supernova/Scripts/freewall.js"> </script> <script src="/Themes/Supernova/Scripts/adaptive-backgrounds.js"> </script> <meta property="fb:app_id" /> <meta property="og:site_name" content="En Son G&#252;ncel Haber" /> <meta property="og:title" content="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu | En Son G&#252;ncel Haber" /> <meta property="og:type" content="website" /> <meta property="og:url" content="http://www.ensonguncelhaber.com/tr-TR/haberler/14952/istanbula-kar-yagacagi-gun-belli-oldu" /> <meta property="og:image" content="http://www.ensonguncelhaber.com/Images/Thumbs/News/34065-istanbula-kar-yagacagi-gun-belli-oldu-900x0.png" /> <meta property="og:description" content="Meteoroloji İstanbula Kar yağacağı g&#252;n&#252; a&#231;ıkladı" /> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-86042525-1', 'auto'); ga('send', 'pageview'); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5147764211453736", enable_page_level_ads: true }); </script> </head> <body> <a href="#" class="scrollToTop"> <i class="icon-up-open-1"> </i>Yukarı Çık</a> <div class="wrapper-news"> <div class="header"> <div class="menu-1-1 affix-top" id="ust-stick"> <div class="skelet10"> <div class="menu-1-1-background"> <nav id="menu-1" class="mega-menu"> <section class="menu-list-items"> <div class="header-logo"> <a href="/" title="En Son G&#252;ncel Haber"> <img src="/Images/Thumbs/SiteLogo/121-enson-guncel-haber-logo.png" alt="En Son G&#252;ncel Haber" /> </a> </div> <ul class="menu-links" style="display: none; max-height: 400px; overflow: auto;"> <li class="hoverTrigger"> <a href="/"> <i> </i>ANASAYFA</a> </li> <li class="hoverTrigger"> <a href="/tr-TR/haberler/tum-haberler"> <i> </i>HABER</a> </li> <li class="hoverTrigger"> <a href="/tr-TR/kanallar/10/foto-galeri"> <i> </i>FOTO GALERİ</a> </li> <li class="hoverTrigger"> <a href="/tr-TR/video"> <i> </i>VİDEO</a> </li> <li class="hoverTrigger"> <a href="/tr-tr/yazarlar"> <i> </i>YAZARLAR</a> </li> <li class="hoverTrigger"> <a href="javascript:;">DAHA FAZLA</a> <div class="drop-down grid-col-12 effect-fade" style="transition: all 400ms ease;"> <div class="grid-row"> <div class="grid-col-2" style="border-right: 1px solid #dedede;"> <ul id="kategori-link"> <li class="hoverTrigger"> <a href="/tr-tr/haberler/tum-haberler/1/1297/0/turkiye"> <i class="icon-right-open-1"> </i>T&#252;rkiye</a> </li> <li class="hoverTrigger"> <a href="/tr-tr/haberler/tum-haberler/1/1261/0/dunya"> <i class="icon-right-open-1"> </i>D&#252;nya</a> </li> <li class="hoverTrigger"> <a href="/tr-tr/haberler/tum-haberler/1/1264/0/eglence"> <i class="icon-right-open-1"> </i>Eğlence</a> </li> <li class="hoverTrigger"> <a href="/tr-tr/haberler/tum-haberler/1/1296/0/is-dunyasi"> <i class="icon-right-open-1"> </i>İş D&#252;nyası</a> </li> <li class="hoverTrigger"> <a href="/tr-tr/haberler/tum-haberler/1/1295/0/yasam"> <i class="icon-right-open-1"> </i>Yaşam</a> </li> <li class="hoverTrigger"> <a href="/tr-tr/haberler/tum-haberler/1/16/0/teknoloji"> <i class="icon-right-open-1"> </i>Teknoloji</a> </li> <li class="hoverTrigger"> <a href="/tr-tr/haberler/tum-haberler/1/1307/0/kultur"> <i class="icon-right-open-1"> </i>K&#252;lt&#252;r</a> </li> <li class="hoverTrigger"> <a href="/tr-tr/haberler/tum-haberler/1/1/0/spor"> <i class="icon-right-open-1"> </i>Spor</a> </li> </ul> </div> <div class="grid-col-10"> <div class="menu-haber"> <div id="ajax-icerik-getir"> <div id="ajax-news-list" data-url="/tr-tr/haberler/tum-haberler/1/1297/0/turkiye" data-ajax="true"> </div> </div> </div> </div> </div> </li> <script> $("#kategori-link li a").mouseover(function () { var kategorilink = $(this).attr('href'); $('.menu-haber #ajax-news-list').remove(); $.get(kategorilink, function (data) { $("#ajax-icerik-getir").hide(); $("#ajax-icerik-getir").html(data); }).done(function () { $("#ajax-icerik-getir .pagination").remove(); var c = 1; $("#ajax-icerik-getir .list-news-column").each(function () { if (c> 9) { $(this).remove(); } c++; }); $("#ajax-icerik-getir img.lazy").trigger('appear'); $("#ajax-icerik-getir").show(); }); }); </script> </ul> <div class="arama-1-2"> <form action="/tr-TR/arama/yonlendir" class="form-search" data-ajax-get="true" data-target="#search-results" method="post"> <input class="arama-1-2-input search-query" id="searchCriteria" name="searchCriteria" placeholder="Site içi arama" type="text" value="" /> <button type="submit" class="arama-1-2-buton btn">Bul</button> </form> </div> </section> </nav> <div class="clearfix">&nbsp;</div> </div> </div> </div> </div> <div class="skelet10 wrapper-internal"> <div class="line"> <div class="b950"> <div class="subpage-center"> <div class="navigasyon"> <ul class="breadcrumb"> <li class="goBack" onclick="history.go(-1);">Geri Dön</li> <li class="active">Buradasınız <span class="divider">: </span> </li> <li> <a href="/" title="Anasayfa">Anasayfa</a> <span class="divider">> </span> </li> <li> <a href="/tr-TR/haberler/tum-haberler" title="Haberler">Haberler</a> <span class="divider">> </span> </li> <li class="active">İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu</li> <li class="detay-sosyal-begen"> <a class="addthis_button_facebook_like" fb:like:layout="button_count" addthis:url="http://www.ensonguncelhaber.com/tr-TR/haberler/14952/istanbula-kar-yagacagi-gun-belli-oldu"> </a> </li> </ul> <h1>İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu</h1> </div> <div style="position: relative; clear: both; float: left; max-height: 480px; overflow: hidden; margin-bottom: 30px; width: 100%; background: #fff;"> <img class="detay-foto " src="/Images/Thumbs/News/34065-istanbula-kar-yagacagi-gun-belli-oldu-900x0.png" alt="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu" /> <div class="detay-info"> <i class=" icon-back-in-time"> </i>7 Şubat 2017 Salı 21:58:50</div> <div class="detay-sosyal2"> <h2>Bunu Sosyal Medyada Paylaş :</h2> <div class="addthis_toolbox addthis_default_style addthis_32x32_style"> <a class="addthis_button_facebook" addthis:title="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu | En Son G&#252;ncel Haber" addthis:url="http://www.ensonguncelhaber.com/tr-TR/haberler/14952/istanbula-kar-yagacagi-gun-belli-oldu"> </a> <a class="addthis_button_twitter" addthis:title="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu | En Son G&#252;ncel Haber" addthis:url="http://www.ensonguncelhaber.com/tr-TR/haberler/14952/istanbula-kar-yagacagi-gun-belli-oldu"> </a> <a class="addthis_button_google_plusone_share" addthis:title="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu | En Son G&#252;ncel Haber" addthis:url="http://www.ensonguncelhaber.com/tr-TR/haberler/14952/istanbula-kar-yagacagi-gun-belli-oldu"> </a> <a class="addthis_button_delicious" addthis:title="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu | En Son G&#252;ncel Haber" addthis:url="http://www.ensonguncelhaber.com/tr-TR/haberler/14952/istanbula-kar-yagacagi-gun-belli-oldu"> </a> <a class="addthis_button_tumblr" addthis:title="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu | En Son G&#252;ncel Haber" addthis:url="http://www.ensonguncelhaber.com/tr-TR/haberler/14952/istanbula-kar-yagacagi-gun-belli-oldu"> </a> <a class="addthis_button_digg" addthis:title="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu | En Son G&#252;ncel Haber" addthis:url="http://www.ensonguncelhaber.com/tr-TR/haberler/14952/istanbula-kar-yagacagi-gun-belli-oldu"> </a> <a class="addthis_button_blogger" addthis:title="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu | En Son G&#252;ncel Haber" addthis:url="http://www.ensonguncelhaber.com/tr-TR/haberler/14952/istanbula-kar-yagacagi-gun-belli-oldu"> </a> </div> </div> </div> <div class="detay-spot"> <span>Meteoroloji İstanbula Kar yağacağı g&#252;n&#252; a&#231;ıkladı</span> </div> <div class="detay-reklam"> </div> </div> <div class="subpage-center2"> <div class="line"> <div class="b725"> <div class="full-description"> <div speech-id='91c81737-1cb1-4e65-895f-504963893558' speech-buttons> </div> <div speech-text speech-id="91c81737-1cb1-4e65-895f-504963893558"> <p>İstanbul'da cumartesi günü karla karışık yağmur, pazar günü ise kar yağışı görüleceği tahmin ediliyor. Pazar günü Düzce, Sakarya, Bolu, Bilecik, Bartın, zonguldak, Bingöl, Muş, Bursa, Kütahya, Balıkesir, Tekirdağ, Kırklareli, Yalova, Erzurum, Bayburt, Bitlis, Malatya, Hakkari, Iğdır'da da kar yağışı bekleniyor.</p> <p>Pazartesi ve salı günü kıyı Ege ve Akdeniz'deki kentler hariç Türkiye genelinde kar yağışı tahmin ediliyor. Uzun vadeli tahminlere göre İstanbul ve Ankara'da da pazartesi ve salı günleri kar yağışı bekleniyor.</p> <p>&nbsp;</p> </div> </div> <div> <div> </div> <div data-url="/tr-TR/haberler/ajax/14952/iliskili-videolar" data-ajax="true"> </div> </div> <div data-url="/tr-TR/haberler/ajax/14952/iliskili-fotograflar" data-ajax="true"> </div> <div class="detay-etiket"> <i class="icon-tags"> </i> <a href="/tr-TR/haberler/tum-haberler/1/0/24394/%C4%B0stanbul&#39;a%20Kar%20Ya%C4%9Faca%C4%9F%C4%B1%20g%C3%BCn%20belli%20oldu" title="İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu">İstanbul&#39;a Kar Yağacağı g&#252;n belli oldu</a> </div> <div class="facebook-yorum"> <fb:comments href="http://www.ensonguncelhaber.com/tr-TR/haberler/14952/istanbula-kar-yagacagi-gun-belli-oldu" num_posts="15" width="100%"> </fb:comments> </div> <div data-url="/tr-TR/haberler/ajax/modul-getir/News_Detail_Related_News-2?relatedId=14952" data-ajax="true" data-ajax-cache="true"> </div> </div> </div> </div> <div class="line"> <div class="b180"> <div data-url="/tr-TR/haberler/ajax/modul-getir/Haber-2-18" data-ajax="true" data-ajax-cache="true"> </div> </div> </div> </div> </div> <div class="line"> <div class="b320"> <div class="homepage-left"> <div class="sosyal-medya-10"> <div class="sosyal-medya-10-column"> <div class="sosyal-medya-10-column-internal facebook"> <a href="https://www.facebook.com/ensonguncelhaber/" target="blank" id="likes"> <div class="sosyal-medya-10-left"> <i class="icon-facebook-4"> </i> </div> <div class="sosyal-medya-10-right"> <span class="count">Facebook'ta</span> <span class="text">Beğen</span> </div> </a> </div> </div> <div class="sosyal-medya-10-column"> <div class="sosyal-medya-10-column-internal twitter"> <a href="https://twitter.com/ENSONGNCELHABER" target="blank" id="followers"> <div class="sosyal-medya-10-left"> <i class="icon-twitter"> </i> </div> <div class="sosyal-medya-10-right"> <span class="count">Twitter'da</span> <span class="text">Takip Et</span>  </div> </a> </div> </div> </div> <div class="linkli-reklamlar"> <div> <a href="https://play.google.com/store/apps/details?id=com.mobiroller.mobi27126554448" title="mobil uygulama"> <img src="/Images/Thumbs/A_dvertisement/27271-mobil-uygulama.jpeg" alt="mobil uygulama" /> </a> </div> </div> <div data-url="/tr-TR/haberler/ajax/modul-getir/Sosyal_Medya-4" data-ajax="true" data-ajax-cache="true"> </div> <div data-url="/tr-TR/haberler/ajax/modul-getir/News_Detail_Related_News?relatedId=14952" data-ajax="true" data-ajax-cache="true"> </div> </div> </div> </div> </div> <div class="alt-8-2"> <div class="skelet10"> <div class="alt-8-2-internal"> <div class="line"> <div class="b1270"> <div class="line"> <div class="b420"> <div class="menu-2-11"> <div class="menu-2-11-module-title">Haber Sitesi </div> <ul class="menu-2-11-box"> <li> <a href="/" title="Anasayfa"> Anasayfa </a> </li> <li> <a href="/tr-tr/alt-sayfalar/1/hakkimizda" title="Hakkımızda"> Hakkımızda </a> </li> <li> <a href="/tr-tr/alt-sayfalar/2/kunye" title="K&#252;nye"> K&#252;nye </a> </li> <li> <a href="/tr-tr/alt-sayfalar/4/ziyaretci-ve-uyelik-sozlesmesi" title="&#220;yelik S&#246;zleşmesi"> &#220;yelik S&#246;zleşmesi </a> </li> <li> <a href="/tr-tr/alt-sayfalar/5/guvenlik-ve-gizlilik" title="G&#252;venlik ve Gizlilik"> G&#252;venlik ve Gizlilik </a> </li> <li> <a href="/tr-tr/alt-sayfalar/6/reklam-servisi" title="Reklam Servisi"> Reklam Servisi </a> </li> <li> <a href="/tr-tr/alt-sayfalar/3/iletisim-bilgileri" title="İletişim"> İletişim </a> </li> </ul> </div> <script type='text/javascript' language='JavaScript' src='http://xslt.alexa.com/site_stats/js/t/b?url=ensonguncelhaber.com'> </script> </div> </div> <div class="line"> <div class="b420"> <div class="menu-2-11"> <div class="menu-2-11-module-title">Kategoriler </div> <ul class="menu-2-11-box"> <li> <a href="/tr-tr/haberler/tum-haberler/1/1297/0/turkiye" title="T&#252;rkiye"> T&#252;rkiye </a> </li> <li> <a href="/tr-tr/haberler/tum-haberler/1/1261/0/dunya" title="D&#252;nya"> D&#252;nya </a> </li> <li> <a href="/tr-tr/haberler/tum-haberler/1/1264/0/eglence" title="Eğlence"> Eğlence </a> </li> <li> <a href="/tr-tr/haberler/tum-haberler/1/1296/0/is-dunyasi" title="İş D&#252;nyası"> İş D&#252;nyası </a> </li> <li> <a href="/tr-tr/haberler/tum-haberler/1/1295/0/yasam" title="Yaşam"> Yaşam </a> </li> <li> <a href="/tr-tr/haberler/tum-haberler/1/16/0/teknoloji" title="Teknoloji"> Teknoloji </a> </li> <li> <a href="/tr-tr/haberler/tum-haberler/1/1307/0/kultur" title="K&#252;lt&#252;r"> K&#252;lt&#252;r </a> </li> <li> <a href="/tr-tr/haberler/tum-haberler/1/1/0/spor" title="Spor"> Spor </a> </li> </ul> </div> </div> </div> <div class="line"> <div class="b430"> <div class="alt-8-2-box"> <a class="alt-8-2-logo" href="/" title="En Son G&#252;ncel Haber"> <img src="/Images/Thumbs/SiteLogo/121-enson-guncel-haber-logo.png" alt="En Son G&#252;ncel Haber" /> </a> <div class="sosyal-medya-8"> <p> <a href="https://twitter.com/ENSONGNCELHABER"> <i class="icon-twitter-4"> </i> </a> </p> <p> <a href="https://www.facebook.com/ensonguncelhaber/"> <i class="icon-facebook-4"> </i> </a> </p> <p> <a href="https://tr.pinterest.com/ensonguncelhabe/ensonguncelhaber/"> <i class="icon-pinterest-1"> </i> </a> </p> <p> <a href="https://www.instagram.com/ensonguncelhaber/"> <i class="icon-instagram-1"> </i> </a> </p> <p> <a href="https://www.youtube.com/channel/UCX0W8NCgzpgXW5j_YRiE5bg"> <i class="icon-youtube"> </i> </a> </p> <p> <a href="https://plus.google.com/u/0/+ensonguncelhabercom/posts"> <i class="icon-gplus"> </i> </a> </p> <p> <a href="https://www.tumblr.com/settings/blog/ensonguncelhaber1968"> <i class="icon-tumblr"> </i> </a> </p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <script src="/bundle/foot_scripts?v=k71C4o3DCPOoB6atOUscwKGOsEcUYZwjZMFc28ANTM41"> </script> <script src="/bundles/scripts/3kbvdsbfcwlmdvjcoa_adkk_ad9jmgwsgd1ae1_dzqc1?v=fPVDdkEmHtrDARIokSKmOIpLpQKUgB8Y6dCC153pmzs1"> </script> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['base._setAccount', 'UA-55807916-1']); _gaq.push(['base._setCustomVar', 1, 'Domain', 'www.ensonguncelhaber.com', 3]); _gaq.push(['base._trackPageview']); _gaq.push(['domain._setAccount', 'UA-86042525-1']); _gaq.push(['domain._trackPageview']); (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script> <script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter23330926 = new Ya.Metrika({ id: 23330926, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script> <noscript> <div> <img src="//mc.yandex.ru/watch/23330926" style="position: absolute; left: -9999px;" alt="" /> </div> </noscript> <script type="text/javascript"> var addthis_config = addthis_config || {}; addthis_config.data_track_clickback = false; addthis_config.data_track_addressbar = false; addthis_config.ui_language = "tr-TR"; </script> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51b83c0f5223bc36"> </script> <div id="fb-root"> </div> <script> window.fbAsyncInit = function () { FB.init({ appId: '', status: true, xfbml: true, version : 'v2.7' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <script type="text/javascript"> if (screen.width <= 699) { window.location = "http://m.ensonguncelhaber.com" + window.location.pathname; } if ((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i))) { location.replace("http://m.ensonguncelhaber.com" + window.location.pathname); } </script> <script> (function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-86042525-1', 'auto'); ga('create', 'UA-55807916-1', 'auto', { 'name': 'genel' }); ga('create', 'UA-79533313-21', 'auto', { 'name': 'ozel' }); ga('send', 'pageview'); ga('genel.send', 'pageview'); ga('ozel.send', 'pageview'); </script> <script> $(document).ready(function () { $('#ust-stick').affix({ offset: { top: 0, bottom: function () { return (this.bottom = $('.footer').outerHeight(true)) } } }) }); </script>  <script type="text/javascript"> _atrk_opts = { atrk_acct: "SHNgi1agq800gT", domain: "ensonguncelhaber.com", dynamic: true }; (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script> <noscript> <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SHNgi1agq800gT" style="display:none" height="1" width="1" alt="" /> </noscript>   <ins data-publisher="adm-pub-173870411946" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="192533258543" data-ad-sid="209" data-ad-width="800" data-ad-height="600"> </ins> <script src="//cdn2.admatic.com.tr/showad/showad.js" async> </script>   <ins data-publisher="adm-pub-173870411946" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="192533258543" data-ad-sid="304" data-ad-width="300" data-ad-height="250"> </ins> <script src="//cdn2.admatic.com.tr/showad/showad.js" async> </script>  </body> </html> 